Un service WAF cloud en France (cybersécurité)
S'abonner
Vulnérabilité 9.8/10 pour cette extension WordPress
Faille de niveau 9.8/10 pour cette extension WordPress de réservation en ligne présente sur plus de 60 000 sites web.
2 vulnérabilités corrigées dans WordPress
WordPress conseille de mettre à jour votre site en urgence pour corriger 2 failles de sécurité dans son noyau.
Faille de sécurité sur 1 million de site WordPress
Plus d'un million de sites WordPress touchés par une nouvelle faille dans un plugin. Des milliers d'attaques ciblées déjà en cours...
Drupal : le module commentaire permet un déni de service.
Grâce à cette faille, il est possible de mettre votre site web Drupal en panne en postant un simple commentaire.
Une faille XSS dans le logiciel français open source SPIP.
SPIP est un logiciel français de gestion de site web. Une faille de type XSS a été divulguée ce 12 janvier : mise a jour recommandée.
18 conseils pour sécuriser son site WordPress en 2024 !
Comment endurcir et sécuriser son site WordPress en 2024 et bien le protéger contre les attaques : 18 conseils pratiques.
Moodle victime de multiples vulnérabilités avant Noël.
Mettez à jour votre Moodle pour corriger une dizaine de failles CVE critiques, avec risque de fuite de données et injection XSS.
GLPI, les 10 failles + 4 vulnérabilités corrigés
Le gestionnaire de parc GLPI a récemment annoncé une nouvelle mise à jour, présentée comme mineure, qui n'est pas à négliger !
3 failles importantes dans l’ERP Dolibarr
La version 17.0.1 Dolibarr est obsolète et présente trois failles importantes publiées le 20 septembre 2023.
Faille dans une extension WordPress e-commerce.
L'extension WooCommerce Payments pour WordPress, utilisée sur 600 000 sites, doit être mise à jour en urgence !